Avatar du membre
par vilsusan
#54754
Bonjour à tous,

Ne m'étant pas connecté depuis un très long moment, j'ai fait une MAJ de Minecraft et me retrouve avec la dernière version 1.13.2.

Vraisemblablement je ne peux pas me connecter au serveur vu que de ce que je comprend la version"max" autorisée est la 1.13 ?

Si vous pouvez me confirmer, ou le cas échéant m'indiquer comment je peux procéder pour me connecter.

Cordialement,
Avatar du membre
par fabien91
#54757
vilsusan a écrit :
jeu. 6 déc. 2018 12:43
Bonjour à tous,

Ne m'étant pas connecté depuis un très long moment, j'ai fait une MAJ de Minecraft et me retrouve avec la dernière version 1.13.2.

Vraisemblablement je ne peux pas me connecter au serveur vu que de ce que je comprend la version"max" autorisée est la 1.13 ?

Si vous pouvez me confirmer, ou le cas échéant m'indiquer comment je peux procéder pour me connecter.

Cordialement,
C'est tout à fait normal, tu pourras te connecter dès ce week-end en 1.13.2 sur les serveurs (en attendant passe par une version inférieur).
Message de ban

Salutations, Pour le moment c'est un choix voulu […]

Salutations, Ta sanction n'a pas été[…]

Skycreep Mute par Achent

-Pseudonyme : Pantherzzzz -Pseudonyme du staff qui[…]

Les prix des différents spawners

https://image.noelshack.com/minis/2019/20/7/155[…]